Telefonillo SIP Videoportero AKUVOX

62,92 €

Telefonillo para videoportero AK-S560 de AKUVOX
  • LED de estado y teclas de función
  • Audio bidireccional Crystal Clear
  • TCP/IP, PoE, SIP estándar
  • Mantenimiento a través de Cloud
  • Conexión de equipos a través de Cloud
SKU: AK-S560 Categoría:

Descripción

ESPECIFICACIONES TECNICAS:

  • Telefonillo para videoportero
  • LED de estado y teclas de función
  • Micrófono y altavoz integrados
  • Audio bidireccional con tecnología Crystal Clear
  • Detección de voz automática
  • TCP/IP
  • 1 puerto PoE IEEE802.3af
  • SIP estándar de fácil integración
  • Montaje en superficie
  • Completa configuración a través de navegador Web

MarcaAkuvox
ModeloS560-WHITE
Sistema operativoLinux
AudioBidireccional con reducción de ruido
Formato de AudioFormato de Audio SIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711μ, G.729, G.722 DTMF (RFC2833), SIP Info
Acceso remotoSmartPlus (móvil) y navegador web
Acceso remoto por CloudSí dispone
Modo de funcionamientoRed local y/o a través de nube
Actualizaciones de firmwareEn remoto vía nube o navegador web
Interfaz de redEthernet 10/100 BaseT
AlimentaciónDC 12 V / 600 mA máx., PoE estándar (IEEE802.3af)
Temperatura de funcionamiento-10º C ~ +45º C
Dimensiones216 (An) x 63 (Al) x 53 (Fo) mm

Marca

Akuvox

Valoraciones

No hay valoraciones aún.

Sé el primero en valorar “Telefonillo SIP Videoportero AKUVOX”

Tu dirección de correo electrónico no será publicada. Los campos obligatorios están marcados con *

Documents